Ett säkerhetshål har upptäckts i applikationen Zoom för macOS. Använder du Arbetsplatstjänsten behöver du inte göra någonting, programmet uppdateras då automatiskt. 

Om du inte använder Arbetsplatstjänsten måste du göra uppdateringen själv. Du gör detta genom att klicka på Check for Updates i zoom.us-menyn. Se till att du kör den senaste versionen av applikationen. För att verifiera att du använder den senaste versionen av applikationen, gå till zoom.us-menyn och välj About Zoom. Den version du ska ha efter uppdateringen har gjorts heter version: 4.4.4 (53932.070).

Har du några frågor är du välkommen att kontakta Helpdesk.